Ensurepass

 

QUESTION 111

How many supervisor engines must a Cisco Nexus chassis contain to support the In- Service Software Update feature?

 

A.

2

B.

3

C.

4

D.

1

 

Correct Answer: A

 

 

QUESTION 112

Ethernet 1/1 is assigned IP address 10.1.1.1 with subnet mask 255.255.255.0. Which configuration is used to configure EIGRP on a Cisco Nexus 7000 switch?

 

A.

feature eigrp

!

interface Ethernet1/1

ip address 10.1.1.1 255.255.255.0

no shutdown

!

router eigrp 1

network 10.1.1.0 0.0.0.255

B.

feature eigrp

!

router eigrp 1

autonomous-system 1

!

interface Ethernet1/1

ip address 10.1.1.1/24

ip router eigrp 1

no shutdown

C.

router eigrp 1

autonomous-system 1

!

interface Ethernet1/1

ip address 10.1.1.1/24

ip router eigrp 1

no shutdown

D.

feature eigrp

!

interface Ethernet1/1

ip address 10.1.1.1/24

no shutdown

!

router eigrp 1

network 10.1.1.0 0.0.0.255

 

Correct Answer: B

 

 

QUESTION 113

VLAN 10 is assigned IP address 10.1.1.1 with subnet mask 255.255.255.0. Which configuration is used to route the IP subnet but not form OSPF neighbors on a Cisco Nexus 7000 switch?

 

A.

clip_image001

B.

clip_image002

C.

clip_image003

D.

clip_image004

 

Correct Answer: A

 

QUESTION 114

What is the command sequence to force a Cisco Nexus 6000 switch to boot using the golden BIOS image?

 

A.

Press Ctrl-Shift-6 within 30 seconds of when power is supplied to the switch.

B.

Press Ctrl-] within 2 seconds of when power is supplied to the switch.

C.

Press Ctrl-] within 30 seconds of when power is supplied to the switch.

D.

Press Ctrl-Shift-6 within 2 seconds of when power is supplied to the switch.

 

Correct Answer: D

 

 

QUESTION 115

The kickstart image is corrupted on a Cisco Nexus 7000 switch. Which procedure is used to download a new kickstart image?

 

A.

Boot the system and press Ctrl-] while the memory test is in progress to interrupt the boot loader.

B.

Boot the system and press the Esc key while the memory test is in progress to interrupt the boot loader.

C.

Boot the system and press the Esc key after the BIOS memory test to interrupt the boot loader.

D.

Boot the system and press Ctrl-] after the BIOS memory test to interrupt the boot loader.

 

Correct Answer: C

 

 

QUESTION 116

Which situation results in a flas
hing blue status LED on a Cisco Nexus 7000 switch I/O module?

 

A.

The switch has just been powered on, and the module is resetting.

B.

The module is resetting and both ejector levers are out.

C.

The module has been inserted during the initialization process.

D.

The module could not power up because of insufficient power.

E.

The operator has activated this LED to identify this module in the chassis.

 

Correct Answer: E

 

 

QUESTION 117

Which two features must be licensed on a Cisco Nexus 7000 Switch? (Choose two.)

 

A.

Layer 3

B.

Virtual Device Contexts

C.

Virtual Port Channel

D.

Fibre Channel

 

Correct Answer: AB

 

 

QUESTION 118

Which two features must be licensed on a Cisco Nexus 5548UP Switch? (Choose two.)

 

A.

Virtual Port Channel

B.

Fibre Channel

C.

FabricPath

D.

iSCSI

 

Correct Answer: BC

 

 

QUESTION 119

Which two options describe what can happen when devices are in the same broadcast domain? (Choose two.)

 

A.

They are on the same VLAN and the same switch.

B.

They are on different VLANs and the same switch.

C.

They are on different VLANs and different switches.

D.

They are on the same VLAN and different switches.

 

Correct Answer: AD

 

 

QUESTION 120

If a Nexus switch receives a frame and no MAC table entry is found for the destination, what will take place?

 

A.

The frame will be dropped.

B.

The frame will be flooded.

C.

The sender will be notified.

D.

The destination address will be learned.

 

Correct Answer: B

Free VCE & PDF File for Cisco 640-911 Real Exam

Instant Access to Free VCE Files: CCNA | CCNP | CCIE …
Instant Access to Free PDF Files: CCNA | CCNP | CCIE …

Comments are closed.